⚠️ NOTE IMPORTANTE : Vulnerabilité OpenSSH CVE-2024-6387

Paré au décollage !

Vérifiez que les codecs paramétrés sur le téléphone correspondent aux codecs paramétrés sur l’extensions sur PBXWare.